Error en google chrome "se ha producido un error"


Antiguo 06-nov-2011, 03:24
Avatar de edgar916  
Mensajes: 270
Me Gusta recibidos: 24 (?)
Sin MR: Error en google chrome "se ha producido un error"
hola acabo de instalar google chrome en linux (fedora 15), todo bien pero al intentar meterme a twitter me aparece el aviso "oh no se ha producido un error durante la visualizacion..."

he borrado la cache, aunque recien lo instale, pero nada. hasta el momento solo es twitter en chrome, porque en firefox carga bien.

ojala alguien me pueda ayudar
     
Sigue en el foro:
Soporte Internet
Últimos temas creados en Comunidad:
Antiguo 06-nov-2011, 03:42
 
Ami me funciona de maravilla perrin y es mas rapido jejeeje


saludos de iquique!!!
Antiguo 06-nov-2011, 03:55
 
A veces me pasa, F5 y seria
Antiguo 06-nov-2011, 04:08
 
ocupa firefox mejor
Antiguo 06-nov-2011, 04:51
 
chrome en fedora (y en otros diestros igual) vale callampa, la wea se marea sola atina con firefox compare
Antiguo 06-nov-2011, 05:20
 
ami me pasa esa misma wea CONCHETUMARE me tiene extresao xd
Antiguo 06-nov-2011, 11:31
 
Cita:
Iniciado por xhispaaa Ver Mensaje
ami me pasa esa misma wea CONCHETUMARE me tiene extresao xd

jajajajajjajaja brígido
como dice un usuario más arriba, en fedora el chrome se marea solo..
usando firefox no le va a pasar nada cumpita es fiable igual :P
saludos
Antiguo 06-nov-2011, 11:49
 
fedora 15 esta en fase beta por lo que se... puede q eso tenga q ver tambien...
Antiguo 06-nov-2011, 13:23
 
yo sé cual es el problema!

Google Chrome

Saludos.
Página 1 de 2 1 2
Tags: , ,

Herramientas




ElAfter.com 2005-2014 @ Algunos derechos reservados - Desarrollo por Digital Grid
Top